INICIANTES =>Dúvidas Respondidas de TV Digital via Sat.

Confira e converse sobre os principais equipamentos utilizados para sintonia via satélite. Conheça também os principais lançamentos no mercado.
Avatar do usuário
CRISPIM
Moderação
Mensagens: 5909
Localização: Itajaí - SC

Mensagem 22/6/17, 20:02


cros escreveu:Imagem

Fiz uma conexão maluca, usei dois DiseqC e liguei na porta 1 cada uma das antenas, eles até funcionam, SQN.
Uma das antenas (SKY) é captada quando tocamos o satelite, a outra só funciona quando encosto um DiseqC no outro. Mas isso não resolve a questão.

Ah sim, o segundo componente é um divisor.

Bem show mesmo cros, e não se usa Divisor após Chave DiSEqC.

Porta um passa direto sem comando DiSEqC. Por isso tem sinal do satélite.


Abs.

:D
Visite Showroom: E-SHOP SATELITE

WWW.ESHOPSATELITE.COM.BR

Whatsapp e TIM 041 47 999871114 e VIVO 015 47 999890490)


Avatar do usuário
cros
Mensagens: 108
Localização: Eldorado do Sul - RS

Mensagem 22/6/17, 22:18


CRISPIM escreveu:
Bem show mesmo cros, e não se usa Divisor após Chave DiSEqC.

Porta um passa direto sem comando DiSEqC. Por isso tem sinal do satélite.


Abs.

:D
O que acho estranho que já usei DiseqC com outras antenas (LNB's) e abrem em todas as portas, mas nessa configuração, se eu colocar o LNB da FTA na porta 2, 3 ou 4, não abre. Se colocar a FTA na porta 1 e a SKY na porta 2 ou 3, 4 não abre nenhuma.

Está dificil passar o sinal pro quarto usando só um cabo. Acho que vou ter abrir mais buraco na parede.


CLEBER SANTOS
Mensagens: 18
Localização: Crateús - CE

Mensagem 3/7/17, 18:40


Tenho um receptor analógico da Century,fui liga-lo numa tv antiga Philco-Hitachi quando percebi que não tem entrada A/V, como devo ligar o cabo coaxial para que tenha imagem já que só tem quatro parafusos indicando UHF e VHF? [/img][/mod][/url]


Avatar do usuário
cros
Mensagens: 108
Localização: Eldorado do Sul - RS

Mensagem 3/7/17, 19:06


CLEBER SANTOS escreveu:Tenho um receptor analógico da Century,fui liga-lo numa tv antiga Philco-Hitachi quando percebi que não tem entrada A/V, como devo ligar o cabo coaxial para que tenha imagem já que só tem quatro parafusos indicando UHF e VHF? [/img][/mod][/url]
Putz, bem antiga essa CRT... teria que ligar no mesmo ponto da entrada de antena nos parafusos mas pra isso precisaria de um cabo com ballon ....

Imagem

Porem teu Century tem que ter uma saída, creio que tenha!!!


Responder